Dolibarr 10.x.x

Freigabe: 30.06.2019

Systemvoraussetzungen:

PHP: min. 5.5, max. 7.3 (getestet)

DatenBankSysteme: MySQL, MariaDB oder PostgreSQL

Webserver: Apache 2, nginx

Neuerungen:

  • Modul ‘Ticket’ nun stabil verfügbar
  • Modul ‘EMail-Collector’ nun stabil verfügbar
  • Modul ‘TakePOS’ nun stabil verfügbar