Dolibarr 5.0.x

Freigabe: März 2017

Systemanforderungen:

PHP: mindestens PHP 5.3, maximal PHP 7.0 (getestet)

Datenbanksysteme: MySQL 5.x bzw. MariaDB oder PostgreSQL

Webserver: Apache 2 (oder nginx)

Neuerungen:

neues Modul: erweiterte Buchhaltung (doppelte Buchführung)

neues Modul: Mehrfachwährung

Extrafelder für Ressourcen

Nachfolger: Dolibarr 6