Dolibarr 6.x.x

Freigabe: September 2017

Systemvoraussetzungen:

PHP 5.3 bis PHP 7.1 (neu)

SQL-Datenbanksysteme: MySQL 5.x oder MariaDB, PostgreSQL

Webserver: Apache 2 (empfohlen), Nginx

Neuerungen:

neues Modul: Produktvarianten

neu: Import/Export Funktion für Ressourcen

PHP 7.1 kompatibel