Dolibarr 7.0.x

Freigabe: Februar 2018 (Version 7.0.0)

Systemanforderungen:

PHP: minimal 5.3 und maximal 7.2 (getestet)

Datenbanksysteme: MySQL, MariaDB oder PostgreSQL

Webserver: Apache 2 (empfohlen), Nginx

Neuerungen:

Modul Produktvarianten nun ‘stable’

Nachfolger: Dolibarr 8