Dolibarr 8.0.x

Freigabe: August 2018

<< Vorgänger: Nachfolger: >>
Dolibarr 7.0.x Dolibarr 9.0.x
Systemanforderungen:
PHP: min. 5.4 / max. 7.2 (getestet)
DatenBankSysteme: MySQL, MariaDB oder PostgreSQL
Webserver: Apache 2, nginx

Neuerungen:

  • neues experimentelles Modul ‘Ticket’
  • neues experimentelles Modul ‘WebDAV’
  • neuer Tab im Firmenstamm für Angaben zum Buchhalter
<< Vorgänger: Nachfolger: >>
Dolibarr 7.0.x Übersicht Dolibarr 9.0.x