Dolibarr 9.0.x

Freigabe: Februar 2019

Systemanforderungen:

PHP: 5.5 – 7.3

DB: MySQL, MariaDB oder PostgreSQL

Webserver: Apache 2, nginx